<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://marchasdeladignidadmadrid.wordpress.com/xmlrpc.php">
<title>Crónica y video de la Rueda de Prensa de las Marchas de la Dignidad convocando a la manifestación del 25 de Febrero. &#8211; Marchas de la DIGNIDAD 22M</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Marchas de la DIGNIDAD 22M &raquo; Feed" href="https://marchasdeladignidadmadrid.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marchas de la DIGNIDAD 22M &raquo; RSS de los comentarios" href="https://marchasdeladignidadmadrid.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marchas de la DIGNIDAD 22M &raquo; Crónica y video de la Rueda de Prensa de las Marchas de la Dignidad convocando a la manifestación del 25 de&nbsp;Febrero. RSS de los comentarios" href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kOEOgjAMhF/I2RAJ6g/js2yjwrBlDR0hvr1DYkzA8GfZ3e7rpYNJjI99wj4Bj0ZobEKvMImPbJQD4Wuljl71AP8xCk9U6DCJ9U/zUZu4o9j8euJQ21qhoegs7Y0ekGzC2kjUtFJ7mI8DZp/FpjnBWAeLhJxjexhL9aXma5vX2a1Zfsg5GVDV5JPDyCa1uWjLLTbI6EDI9gg5AI/8aOyEGhln4s63orycT1VRXsvuDRWWnnc=' type='text/css' media='all' />
<link rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jNEKwjAMRX/IGodS8UH8lq7EGkmTsqaM/b2VgSjC3s6Fcy7MxUUVQzGwB2asUNoIhYMgVFsY97HWHWxpJHFV3Vyi5jUgEDXqTf3A31NurnBL1J2E6lhjMFL5Ge7OgaatdMKRNXVM0K2v+Y5u+Tqc/PFwGc7eP1/WjVgr' type='text/css' media='all' />
<style id='plane-style-inline-css' type='text/css'>
.site-header { background-image: url(https://marchasdeladignidadmadrid.files.wordpress.com/2015/09/marchasdignidad-fb.png); }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marchasdeladignidadmadrid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coordinadora Estatal en Defensa del Sistema Publico de Pensiones con las Marchas de la&nbsp;Dignidad.' href='https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/coordinadora-estatal-en-defensa-del-sistema-publico-de-pensiones-con-las-marchas-de-la-dignidad/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/" />
<link rel='shortlink' href='http://wp.me/p46gll-xS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fmarchasdeladignidadmadrid.wordpress.com%2F2017%2F02%2F23%2Fcronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fmarchasdeladignidadmadrid.wordpress.com%2F2017%2F02%2F23%2Fcronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Crónica y video de la Rueda de Prensa de las Marchas de la Dignidad convocando a la manifestación del 25 de Febrero." />
<meta property="og:url" content="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/" />
<meta property="og:description" content="Las Marchas de la Dignidad ha anunciado en rueda de prensa la convocatoria de manifestaciones que al igual que la que saldrá a las 18.30 de la Glorieta de Atocha de Madrid, se convocan en todas  la…" />
<meta property="article:published_time" content="2017-02-23T19:19:55+00:00" />
<meta property="article:modified_time" content="2017-02-23T19:19:55+00:00" />
<meta property="og:site_name" content="Marchas de la DIGNIDAD 22M" />
<meta property="og:image" content="https://marchasdeladignidadmadrid.files.wordpress.com/2017/01/thumbnail_cartel-25-f-definitivo.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@MadridMarchas22" />
<meta name="twitter:image" content="https://marchasdeladignidadmadrid.files.wordpress.com/2017/01/thumbnail_cartel-25-f-definitivo.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MadridMarchas22" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0f94d2ea2c7c0a869c69bc3ab4939b3c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0f94d2ea2c7c0a869c69bc3ab4939b3c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0f94d2ea2c7c0a869c69bc3ab4939b3c?s=114" />
<link rel='openid.server' href='https://marchasdeladignidadmadrid.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://marchasdeladignidadmadrid.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://marchasdeladignidadmadrid.wordpress.com/osd.xml" title="Marchas de la DIGNIDAD 22M" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
<meta name="application-name" content="Marchas de la DIGNIDAD 22M" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Pan, trabajo y techo." /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://marchasdeladignidadmadrid.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0f94d2ea2c7c0a869c69bc3ab4939b3c?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Crónica y video de la Rueda de Prensa de las Marchas de la Dignidad convocando a la manifestación del 25 de&nbsp;Febrero. | Marchas de la DIGNIDAD 22M en WordPress.com" />
<meta name="description" content="Las Marchas de la Dignidad ha anunciado en rueda de prensa la convocatoria de manifestaciones que al igual que la que saldrá a las 18.30 de la Glorieta de Atocha de Madrid, se convocan en todas  las grandes ciudades del Estado español para el próximo sábado 25 de febrero, con los siguiente lemas: Para defender&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'marchasdeladignidadmadrid.wordpress.com',
				pageURL: 'https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-2100 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
				<div class="nav-menu"><ul id="menu-marchas" class="menu"><li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-439"><a href="https://marchasdeladignidadmadrid.wordpress.com/">Inicio</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="https://marchasdeladignidadmadrid.wordpress.com/colectivos-2/">Colectivos Adheridos</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a href="https://marchasdeladignidadmadrid.wordpress.com/category/manifiesto-2/">Manifiesto</a></li>
<li id="menu-item-1621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1621"><a href="https://marchasdeladignidadmadrid.wordpress.com/rutas/">Rutas 21M</a></li>
<li id="menu-item-1574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1574"><a href="https://marchasdeladignidadmadrid.wordpress.com/materiales/materiales21m/">Materiales 21M</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-445"><a href="https://marchasdeladignidadmadrid.wordpress.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://marchasdeladignidadmadrid.wordpress.com/category/multimedia/fotos-multimedia/">Fotos</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://marchasdeladignidadmadrid.wordpress.com/category/multimedia/videos/">Vídeos</a></li>
	<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-469"><a href="https://marchasdeladignidadmadrid.wordpress.com/category/prensa/">Prensa</a>
	<ul class="sub-menu">
		<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="https://marchasdeladignidadmadrid.wordpress.com/category/prensa/notas-de-prensa/">Notas de prensa</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://marchasdeladignidadmadrid.wordpress.com/contacta-con-nosotros/">Contacto</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Buscar</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://marchasdeladignidadmadrid.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://marchasdeladignidadmadrid.wordpress.com/" class="site-logo-link" rel="home"><img width="250" height="250" src="https://marchasdeladignidadmadrid.files.wordpress.com/2015/10/logo_200x200.png?w=250" class="site-logo attachment-plane-logo" alt="logo_200x200" data-size="plane-logo" srcset="https://marchasdeladignidadmadrid.files.wordpress.com/2015/10/logo_200x200.png 250w, https://marchasdeladignidadmadrid.files.wordpress.com/2015/10/logo_200x200.png?w=150 150w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="1713" data-permalink="https://marchasdeladignidadmadrid.wordpress.com/logo_200x200/" data-orig-file="https://marchasdeladignidadmadrid.files.wordpress.com/2015/10/logo_200x200.png" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_200x200" data-image-description="" data-medium-file="https://marchasdeladignidadmadrid.files.wordpress.com/2015/10/logo_200x200.png?w=250" data-large-file="https://marchasdeladignidadmadrid.files.wordpress.com/2015/10/logo_200x200.png?w=250" /></a>				<h1 class="site-title"><a href="https://marchasdeladignidadmadrid.wordpress.com/" rel="home">Marchas de la DIGNIDAD 22M</a></h1>
				<h2 class="site-description">Pan, trabajo y techo.</h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2100" class="post-2100 post type-post status-publish format-standard hentry category-lucha">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/" rel="bookmark">Crónica y video de la Rueda de Prensa de las Marchas de la Dignidad convocando a la manifestación del 25 de&nbsp;Febrero.</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/" rel="bookmark"><time class="entry-date published" datetime="2017-02-23T20:19:55+00:00">23 febrero, 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://marchasdeladignidadmadrid.wordpress.com/author/marchasdeladignidadgrupomadrid/">marchasdeladignidadgrupomadrid</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<p>Las Marchas de la Dignidad ha anunciado en rueda de prensa la convocatoria de manifestaciones que al igual que la que saldrá a las 18.30 de la Glorieta de Atocha de Madrid, se convocan en todas  las grandes ciudades del Estado español para el próximo sábado 25 de febrero, con los siguiente lemas:</p>
<div>
<div>
<ul>
<li><b>Para defender unas pensiones públicas dignas. ¡No al Pacto de Toledo!</b></li>
<li><b>Por trabajo estable y salarios dignos: Derogación de las reformas laborales</b></li>
<li><b>Por la amnistía y la libertad de tod@s l@s pres@s detenid@s y procesad@s por luchar.</b></li>
<li> <b>No al Pago de la Deuda</b><span lang="es-ES"><b>. ¡Fuera la UE y el FMI!</b></span></li>
</ul>
<div><span style="color:#333a42;font-family:noto serif, georgia, times, serif;"><b>Aquí está el enlace al video</b></span></div>
<div><span style="color:#333a42;font-family:noto serif, georgia, times, serif;"><b><a href="https://www.youtube.com/watch?v=xLhCMDmNY1c" target="_blank">https://www.youtube.com/watch?v=xLhCMDmNY1c</a><br />
</b></span></div>
<div><span style="color:#333a42;font-family:noto serif, georgia, times, serif;"><b> </b></span></div>
<div><span style="color:#333a42;font-family:noto serif, georgia, times, serif;"><b>El sonido está mejor en este video aunque falta el principio.</b></span></div>
<div><a href="https://www.youtube.com/watch?v=imeSNoJm_uY&amp;feature=youtu.be" target="_blank">https://www.youtube.com/watch?v=imeSNoJm_uY&amp;feature=youtu.be</a><span style="color:#333a42;font-family:noto serif, georgia, times, serif;"><b><br />
</b></span></div>
<div><span style="color:#333a42;font-family:noto serif, georgia, times, serif;"><b> </b></span></div>
<div><span style="color:#333a42;font-family:noto serif, georgia, times, serif;"><b>Las personas que han intervenido en su nombre han destacado que hoy hay más razones para salir a la calle que nunca porque el saqueo de las pensiones, las contrarreformas laborales del PSOE y del PP, el crimen de los desahucios, el insoportable precio de productos de primera necesidad como la luz, el desmantelamiento de los servicios públicos a mayor gloria de las privatizaciones y tantos otros ataques, no son casos aislados sino que se acumulan sobre las espaldas de la misma clase obrera y sectores populares.</b></span></div>
</div>
</div>
<div><span style="color:#333a42;font-family:noto serif, georgia, times, serif;"><b>La precariedad salvaje está detrás de la caída de los ingresos a la Seguridad Social, el copago de los medicamentos sirve para excluir a los pensionistas más pobres del sistema sanitario (el 20% no retira los fármacos recetados de la farmacia) y con los despidos empieza el drama de los cortes de la luz y de los desahucios. Ya todo ésto la única respuesta del poder es la represión, por lo que exigen la Amnistía y la Libertad para todas las personas encarceladas y perseguidas por luchar.</b></span></div>
<div><span style="color:#333a42;font-family:noto serif, georgia, times, serif;"><b>Las Marchas de la Dignidad afirman que la lucha es el único camino y que sólo las Marchas señalan la causa fundamental, el instrumento que usa el capitalismo en crisis contra los trabajadores: la llamada Troika; es decir, el Banco Central Europeo, El Fondo Monetario Internacional y la Unión Europea. </b></span></div>
<div><span style="color:#333a42;font-family:noto serif, georgia, times, serif;"><b>Destacan que ninguna fuerza política institucional, ni mucho menos los grandes sindicatos &#8211; a quienes acusan de ser cómplices de esta dramática situación &#8211; tiene el valor de exigir No Pagar la Deuda o de plantear que no hay democracia ni soberanía posible en el seno de la UE y del Euro, como está demostrando el drama del pueblo griego.</b></span></div>
<div><b> </b></div>
<div><b>Señalaron así mismo la importancia estratégica de la existencia de las Marchas de la Dignidad como organización de ámbito estatal, que aglutina a centenares de movimientos, sindicatos alternativos, asociaciones y organizaciones políticas, de ideología diversa, que tienen como método de trabajo la unificación de las luchas y, sobre todo, que ni tienen vinculación, no responden a intereses de ninguna organización política institucional. </b></div>
<div><b>Finalmente llamaron a salir a la calle con fuerza renovada el próximo sábado y a reforzar los Comités de barrio y de Pueblo que asegurar la continuidad de la organización y la lucha.<img data-attachment-id="2043" data-permalink="https://marchasdeladignidadmadrid.wordpress.com/2017/01/31/25-febrero-2017-volvemos-a-las-calles/thumbnail_cartel-25-f-definitivo/" data-orig-file="https://marchasdeladignidadmadrid.files.wordpress.com/2017/01/thumbnail_cartel-25-f-definitivo.jpg?w=636" data-orig-size="360,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_cartel-25-f-definitivo" data-image-description="" data-medium-file="https://marchasdeladignidadmadrid.files.wordpress.com/2017/01/thumbnail_cartel-25-f-definitivo.jpg?w=636?w=196" data-large-file="https://marchasdeladignidadmadrid.files.wordpress.com/2017/01/thumbnail_cartel-25-f-definitivo.jpg?w=636?w=360" class="aligncenter size-full wp-image-2043" src="https://marchasdeladignidadmadrid.files.wordpress.com/2017/01/thumbnail_cartel-25-f-definitivo.jpg?w=636" alt="thumbnail_cartel-25-f-definitivo" srcset="https://marchasdeladignidadmadrid.files.wordpress.com/2017/01/thumbnail_cartel-25-f-definitivo.jpg 360w, https://marchasdeladignidadmadrid.files.wordpress.com/2017/01/thumbnail_cartel-25-f-definitivo.jpg?w=98 98w, https://marchasdeladignidadmadrid.files.wordpress.com/2017/01/thumbnail_cartel-25-f-definitivo.jpg?w=196 196w" sizes="(max-width: 360px) 100vw, 360px"   /></b></div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				        <div id="crt-1750861436" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1750861436');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1750861436",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1750861436'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte y difunde</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2100" class="share-twitter sd-button share-icon" href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2100" class="share-facebook sd-button share-icon" href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2100" class="share-google-plus-1 sd-button share-icon" href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60598139-2100-58b01d6838470' data-src='//widgets.wp.com/likes/#blog_id=60598139&amp;post_id=2100&amp;origin=marchasdeladignidadmadrid.wordpress.com&amp;obj_id=60598139-2100-58b01d6838470' data-name='like-post-frame-60598139-2100-58b01d6838470'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
		<span class="cat-links"><a href="https://marchasdeladignidadmadrid.wordpress.com/category/lucha/" rel="category tag">Lucha</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-2100 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/coordinadora-estatal-en-defensa-del-sistema-publico-de-pensiones-con-las-marchas-de-la-dignidad/" rel="prev"><span class="meta-nav">Previous Article</span> Coordinadora Estatal en Defensa del Sistema Publico de Pensiones con las Marchas de la&nbsp;Dignidad.</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://marchasdeladignidadmadrid.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8b7d1c315f" /><input type="hidden" name="_wp_http_referer" value="/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmarchasdeladignidadmadrid.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2100' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="558c3dcb51" /></p>
<input type="hidden" name="genseq" value="1487936872" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="text-8" class="widget widget_text"><h3 class="widget-title">A quienes llegaron caminando desde el norte, el sur, el este y el oeste. Gracias por defender nuestra dignidad.</h3>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/aMtZgqzUW7c?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Suscríbete a nuestras noticias</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Sigue este blog para recibir por correo electrónico las noticias que publiquemos.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="60598139"/>
						<input type="hidden" name="source" value="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="d58acd36be" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Lo último</h3>		<ul>
					<li>
				<a href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/">Crónica y video de la Rueda de Prensa de las Marchas de la Dignidad convocando a la manifestación del 25 de&nbsp;Febrero.</a>
						</li>
					<li>
				<a href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/23/coordinadora-estatal-en-defensa-del-sistema-publico-de-pensiones-con-las-marchas-de-la-dignidad/">Coordinadora Estatal en Defensa del Sistema Publico de Pensiones con las Marchas de la&nbsp;Dignidad.</a>
						</li>
					<li>
				<a href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/20/convocatoria-rueda-de-prensa-marchas-de-la-dignidad/">CONVOCATORIA RUEDA DE PRENSA MARCHAS DE LA&nbsp;DIGNIDAD.</a>
						</li>
					<li>
				<a href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/19/coordinadora-estatal-en-defensa-del-sistema-publico-de-pensiones-en-apoyo-a-las-marchas-de-la-dignidad/">Coordinadora Estatal en Defensa del Sistema Público de Pensiones en apoyo a las Marchas de la&nbsp;Dignidad.</a>
						</li>
					<li>
				<a href="https://marchasdeladignidadmadrid.wordpress.com/2017/02/19/coordinadora-estatal-por-la-defensa-del-sistema-publico-de-pensiones/">Coordinadora Estatal por la Defensa del Sistema Público de&nbsp;Pensiones.</a>
						</li>
				</ul>
		</aside>		<aside id="upcoming_events_widget-2" class="widget widget_upcoming_events_widget"><h3 class="widget-title">Eventos próximos</h3>			<p>No existen eventos próximos</p>
</aside><aside id="upcoming_events_widget-3" class="widget widget_upcoming_events_widget"><h3 class="widget-title">Eventos próximos</h3>			<p>No existen eventos próximos</p>
</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2015/10/'>octubre 2015</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2015/07/'>julio 2015</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2015/06/'>junio 2015</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2015/04/'>abril 2015</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2015/02/'>febrero 2015</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2015/01/'>enero 2015</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2014/10/'>octubre 2014</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2014/07/'>julio 2014</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2014/06/'>junio 2014</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2014/05/'>mayo 2014</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2014/04/'>abril 2014</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2014/02/'>febrero 2014</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://marchasdeladignidadmadrid.wordpress.com/2013/11/'>noviembre 2013</a></li>
		</ul>
		</aside>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
		<div id="widget-area-2" class="widget-area">
		<div id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-widget-id="401433884035776512">Mis tuits</a></div><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Madrid-Marchas-de-la-Dignidad-22M/352977898179368" data-width="225"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Madrid-Marchas-de-la-Dignidad-22M/352977898179368"><a href="https://www.facebook.com/pages/Madrid-Marchas-de-la-Dignidad-22M/352977898179368"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div>	</div><!-- #widget-area-2 -->
	
	
	
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201708y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/marchasdeladignidadmadrid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/marchasdeladignidadmadrid.wordpress.com\/wp-login.php?action=logout&_wpnonce=84bea9e5bf","homeURL":"https:\/\/marchasdeladignidadmadrid.wordpress.com\/","postID":"2100","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="60598139" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://marchasdeladignidadmadrid.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Marchas de la DIGNIDAD 22M" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7ce0dc5987" /><input type="hidden" name="_wp_http_referer" value="/2017/02/23/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/marchasdeladignidadmadrid.wordpress.com\/2017\/02\/23\/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero\/":2100};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??-eJxty00OQDAQQOELqYn4i4U4C+2QoTqNaYvbY2/38pIPTq80u4AuwB6Vt3EhJ3CgeHZCCVUig/xzci2SwT8/ySwYBOZR48S8KUvbGxdIuC1+ctj7oqrqsmm7rl0fpBAx8w==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"60598139","siteName":"Marchas de la DIGNIDAD 22M","siteURL":"http:\/\/marchasdeladignidadmadrid.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0f94d2ea2c7c0a869c69bc3ab4939b3c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/marchasdeladignidadmadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarchasdeladignidadmadrid.wordpress.com%2F2017%2F02%2F23%2Fcronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero%2F","themeURL":"https:\/\/wordpress.com\/themes\/plane\/","xhrURL":"https:\/\/marchasdeladignidadmadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ba1fb02c18","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d58acd36be\" \/>","referer":"https:\/\/marchasdeladignidadmadrid.wordpress.com\/2017\/02\/23\/cronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/marchasdeladignidadmadrid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmarchasdeladignidadmadrid.wordpress.com%2F2017%2F02%2F23%2Fcronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero%2F","postID":"2100","shortlink":"http:\/\/wp.me\/p46gll-xS","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/marchasdeladignidadmadrid.wordpress.com\/2100","statsLink":"https:\/\/wordpress.com\/stats\/post\/2100\/marchasdeladignidadmadrid.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Plane","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 257 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/marchasdeladignidadmadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarchasdeladignidadmadrid.wordpress.com%2F2017%2F02%2F23%2Fcronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/marchasdeladignidadmadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0972e2f855","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/marchasdeladignidadmadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarchasdeladignidadmadrid.wordpress.com%2F2017%2F02%2F23%2Fcronica-y-video-de-la-rueda-de-prensa-de-las-marchas-de-la-dignidad-convocando-a-la-manifestacion-del-25-de-febrero%2F","blog_id":"60598139","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=60598139&v=wpcom&tz=1&user_id=0&subd=marchasdeladignidadmadrid","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUO1OwzAMfCHSCNFO/EE8i5ea1lm+sJOMvf1SREcF1eCXT3fny8X6nJSJIWPI2ooesZLB9NFZedAbyReVXJkoiHZ0QtHvBQvOEEaH/NOcZ/TNkspRJwcBl+AAlSbIFMN/3J9gNVIwrozN0gQTvW9LijG5S+fpV9qmKIxNV0dg7UEyckMqVmSmJezG3UswS+El4Yb2Skn67rHlbTsSX75Gt3XtvGWAYxF02mJOYE5qJe7sMEqKQaiiqu1TcYf540YpSlZvDoi1zMAUpnW2pVf/8tg/D0PfH54GewWHINAC'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "marchasdeladignidadmadrid.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60598139','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'60598139','v':'wpcom','tz':'1','user_id':'0','post':'2100','subd':'marchasdeladignidadmadrid'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118emJuVlYwK0tTRHA5cW5lemRzWWVndi11TU1pJUJmNUlkWD0mWyx5ckxNfkdSNTV2Z0ErakNSJnpjOUNlQnMzRltEZ3hIRy8saW5rc1pxVTJzdFMuNHhjU35kZ2VVPUlSejBBW21DaXFWb3QxL0t4OUdOZ2xtVThMUEk4T2Y/ZGssZjBwb3kzX015RWJkRnZJRk5sYXlNRkZdMnBzaGl+ZTlmbythSnU2eWF2aXNKdmFGd2hMeVkmaXc4Wz9QJixPS0N5UzRaW21iQUszXUtUcnQ/MV1VT1dtQmNDYkl4bzlKUVZ2SEJyQUlRLVEmWzVnZ29rUnlNMW5fMjBCJkw0R1olNH5nRT0='}]);
_stq.push([ 'clickTrackerInit', '60598139', '2100' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>